- request list
- <logist> ■ Entnahmeliste f ; Kommissionierliste f ; Materialentnahmeliste f
English-german technical dictionary. 2013.
English-german technical dictionary. 2013.
List of government and military acronyms — List of initialisms, acronyms ( words made from parts of other words, pronounceable ), and other abbreviations used by the government and the military:CompactTOC8 side=yes nobreak=yes top=yes num=yes seealso=yes0–9* 1LT First Lieutenant (U.S.… … Wikipedia
Request Price Quotation — or RPQ is a long standing IBM designation for a product or component that is potentially available, but that is not on the standard price list. Typical RPQ offerings are custom interfaces, hardware modifications, research or experimental systems … Wikipedia
List of battles 1901–2000 — List of battles: before 601 601 1400 1401 1800 1801 1900 1901 2000 2001 current 1901 1925*1901 Balangiga Massacre September 28 Filipino guerrillas launch a surprise attack on soldiers of the 9th U.S. Infantry and massacred nearly all of them.… … Wikipedia
List of Minnesota Attorneys General — List of Minnesota Attorneys General:Duties(from Attorney General website)The Attorney General is the chief legal officer for the State of Minnesota. The Office represents and provides legal advice to over 100 state agencies, boards and… … Wikipedia
List of KO One characters — List of characters of the Taiwanese series KO One aired between November, 2005, and April, 2006.Zhong Ji Yi Ban (終極一班) Wang Da Dong (汪大東)KO Number: 3rd. Battle level: 9000. Age: 20. Weapon/Skill: Dragon Tattooed Pan (龍紋鏊). Title: Egomaniac (自大狂) … Wikipedia
List of current The Bold and the Beautiful characters — List of characters currently appearing in the American soap opera The Bold and the Beautiful. Contents 1 Forrester family 2 Logan family 3 Marone family 4 … Wikipedia
List of International Court of Justice cases — This is a list of cases and advisory opinions brought to the International Court of Justice since its creation in 1946. Only nation states have standing to bring forward claims. Cases and advisory opinionsThe following is a list of all the… … Wikipedia
List of HTTP status codes — The following is a list of HTTP response status codes and standard associated phrases, intended to give a short textual description of the status. These status codes are specified by RFC 2616, along with additional codes (RFC 2518, RFC 2817, RFC… … Wikipedia
List of Jo Stafford compilation albums — The following is a list of compilation albums of songs recorded by U.S. singer Jo Stafford. They include material from her solo career, and recordings she made with artists such as Gordon MacRae, as well as her foray into comedy with husband Paul … Wikipedia
List of places of worship in Crawley — The liturgical east end of St Nicholas Church, a Grade I listed Saxon era church … Wikipedia
List of HTTP header fields — HTTP Persistence · Compression · HTTPS Request methods OPTIONS · GET · HEAD · POST · PUT · DELETE · TRACE · CONNECT Header fields Cookie · ETag · Location · Referer DNT · … Wikipedia